Vote für mich bei www.listex.de!

Listinus Toplisten

Europas grosser Automarkt

 Golf Country - Forum

www.vw-golf-country.de

Die größte Golf Country-Community im Netz!
 
  ForumForum   FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   KarteKarte   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 
MarktplatzMarktplatz Suche AnzeigenSuche Anzeigen

Zurück zur Homepage
Zurück zur Homepage:
www.vw-golf-country.de

Bitte unterstützt die
VW Golf Country-Fansite!

temperatur leute leuchtet durchgehen

 
Neues Thema eröffnen   Neue Antwort erstellen    www.vw-golf-country.de Foren-Übersicht -> Elektrik & Innenraum
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
littleruech



Anmeldedatum: 16.12.2013
Beiträge: 14

BeitragVerfasst am: 24.08.2014 11:58    Titel: temperatur leute leuchtet durchgehen Antworten mit Zitat

hallo

bei meinem leutet di temperatur leuchte dauernd
aber die kühlwassermenge passt di anzeige zeigt
auch die richtige temperatur

was ist da faul?

danke
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 632
Wohnort: Wien

BeitragVerfasst am: 24.08.2014 17:04    Titel: Antworten mit Zitat

stecker vom sensor gecheckt? isser grün oda so?
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tiroler



Anmeldedatum: 15.12.2013
Beiträge: 151
Wohnort: Kappl/Tirol

BeitragVerfasst am: 25.08.2014 09:44    Titel: Antworten mit Zitat

Bei meinem kann ganz sporadisch vorkommen, dass die Kühlmittellampe blinkt. Abstellen, neu starten und schon ist die Lampe weck.

Wasserstand passt auch!
Confused Confused Confused Confused
_________________
wer quer fährt, braucht kein Kurvenlicht!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 632
Wohnort: Wien

BeitragVerfasst am: 25.08.2014 20:50    Titel: Antworten mit Zitat

meistens sind das kontaktfehler an den steckern von temperatursensor und wasserstandssensor
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Country Howard



Anmeldedatum: 27.08.2010
Beiträge: 72
Wohnort: Schleswig-Flensburg

BeitragVerfasst am: 25.08.2014 22:33    Titel: Antworten mit Zitat

Sensor gibt's bei der NZE nicht mehr... Wenn die Fühler und Kabel io sind, kann es noch am konstanter im KI liegen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
littleruech



Anmeldedatum: 16.12.2013
Beiträge: 14

BeitragVerfasst am: 26.08.2014 20:02    Titel: Antworten mit Zitat

supper danke
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    www.vw-golf-country.de Foren-Übersicht -> Elektrik & Innenraum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.








Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de