Vote für mich bei www.listex.de!

Listinus Toplisten

Europas grosser Automarkt

 Golf Country - Forum

www.vw-golf-country.de

Die größte Golf Country-Community im Netz!
 
  ForumForum   FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   KarteKarte   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 
MarktplatzMarktplatz Suche AnzeigenSuche Anzeigen

Zurück zur Homepage
Zurück zur Homepage:
www.vw-golf-country.de

Bitte unterstützt die
VW Golf Country-Fansite!

Spritzwasserpumpe

 
Neues Thema eröffnen   Neue Antwort erstellen    www.vw-golf-country.de Foren-Übersicht -> Elektrik & Innenraum
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
dieselmueller



Anmeldedatum: 03.04.2006
Beiträge: 326
Wohnort: Ostfriesland/ Küste

BeitragVerfasst am: 16.01.2014 22:27    Titel: Spritzwasserpumpe Antworten mit Zitat

Hallo,

habe folgendes Problem:
Die Pumpe von dem Spritzwasser läuft nicht mehr.
wo liegt da meistens der Fehler ?

Pumpe tauschen ?

Wer hat dort schon Erfahrungen gesammelt ! oder ist es ein Kabelbruch ?

Gruß
Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 637
Wohnort: Wien

BeitragVerfasst am: 17.01.2014 09:28    Titel: Antworten mit Zitat

gehen die Wischer denn, wenn du den Hebel in Waschstellung ziehst?
Wenn nein: Hebelkontakt ev. defekt.
(Es sei denn es geht fast keine Elektrik, dann is es der ZAS)
Kann die Pumpe oder die Sicherung sein.
Mir gingen bei verschiedenen VW's schon die Pumpen ein.
Kabel durchmessen hilft auch.
(Zu zweit: Einer hält das Voltmeter an den stecker, der andere schaltet, dann siehst, ob was ankommt)
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dieselmueller



Anmeldedatum: 03.04.2006
Beiträge: 326
Wohnort: Ostfriesland/ Küste

BeitragVerfasst am: 17.01.2014 18:32    Titel: Pumpe läuft nicht Antworten mit Zitat

Die Scheibenwischer gehen.
Wie bekomme ich den linken Schlauch von der Pumpe los ?

Gruß
Jörg
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 637
Wohnort: Wien

BeitragVerfasst am: 17.01.2014 19:17    Titel: Antworten mit Zitat

meistens nur abzuziehen
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Hunter



Anmeldedatum: 21.11.2009
Beiträge: 334
Wohnort: Arnstein

BeitragVerfasst am: 17.01.2014 20:51    Titel: Antworten mit Zitat

jo, das is alles nur drauf gesteckt. wenn du es dir sehr einfach machen willst, bau einfach den Wischwasserbehälter aus. Dann kommst du richtig gut ran, wenn was klemmt.
_________________
Gruß, Martin

I'm not weird. I'm limited edition!
Ich verlasse mich auf meine Sinne - Irrsinn, Wahnsinn und Blödsinn!

Chrom Country -Reloaded-
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 637
Wohnort: Wien

BeitragVerfasst am: 17.01.2014 22:10    Titel: Antworten mit Zitat

Bei diesen Temperaturen werden die Schläuche gerne spröde und hart.

Versuchs mal mit einem Fön vorzuwärmen um nix abzubrechen, passiert recht gern bei den Temperaturen
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
dieselmueller



Anmeldedatum: 03.04.2006
Beiträge: 326
Wohnort: Ostfriesland/ Küste

BeitragVerfasst am: 17.01.2014 22:48    Titel: Pumpe läuft nicht Antworten mit Zitat

Hallo,

Danke für die Tipps.
Mit den Fön hat es geklappt.
Habe aber den Schlauch ein wenig länger gezogen....
Vielleicht gibt es ja noch den Schlauch...
würdeden dann auch tauschen

Gruß
Dieselmueller
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 637
Wohnort: Wien

BeitragVerfasst am: 18.01.2014 09:18    Titel: Antworten mit Zitat

Geh ins nächste zoogeschäft und hol dir silikon aquariumschlauch.
Bleibt auhc kalt flexibler und bricht ned so leicht, kostet je nach geschäft ein paar cent/meter.
Gibts vl auch im baumarkt
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    www.vw-golf-country.de Foren-Übersicht -> Elektrik & Innenraum Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.








Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de