Vote für mich bei www.listex.de!

Listinus Toplisten

Europas grosser Automarkt

 Golf Country - Forum

www.vw-golf-country.de

Die größte Golf Country-Community im Netz!
 
  ForumForum   FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   KarteKarte   RegistrierenRegistrieren 
 ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 
MarktplatzMarktplatz Suche AnzeigenSuche Anzeigen

Zurück zur Homepage
Zurück zur Homepage:
www.vw-golf-country.de

Bitte unterstützt die
VW Golf Country-Fansite!

Spannung am LLR/Leerlaufregler/Zigarre

 
Neues Thema eröffnen   Neue Antwort erstellen    www.vw-golf-country.de Foren-Übersicht -> Motor & Antrieb
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
KITT



Anmeldedatum: 13.10.2005
Beiträge: 310
Wohnort: Allgäu

BeitragVerfasst am: 03.07.2016 20:42    Titel: Spannung am LLR/Leerlaufregler/Zigarre Antworten mit Zitat

moin moin,

hab mich heute mal wieder meinem kleinen gewittmet.
das er erst nicht anspringen wollte überspringen wir mal Shocked

Thema LLR:
wurde ja schon viel geschrieben...
was mich interessieren würde: wieviel V müssten bei "Zündung an" an der Zigarre anliegen?
Aktuell kommen 8,6irgendwas V an Rolling Eyes
Am G60 sinds 12,xV - müsste das beim Country nicht auch so sein Question

Aktuell tippe ich grad da drauf warum er im Leerlauf immer wieder ausgeht Evil or Very Mad

Hat jmd n Tipp warum grob 30% Schwund sind?
Bzw: "wo's fehlt"?

Dank euch,

viel grüße aus m allgäu
KITT
_________________
neue Scheinwerfer und Gitter? kein Problem !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 589
Wohnort: Wien

BeitragVerfasst am: 04.07.2016 07:30    Titel: Antworten mit Zitat

Hi, Die Spannung ist nciht so wichtig, wie der Innenwiderstand der Zigarre.

Zitat:
Durchmessen des LSV

Prüfung: Zündung AN, Leerlaufstabilisierungsventil muss vibrieren/summen

Messung 1:
Steckverbindung Leerlaufstabilisierungsventil abziehen
Innenwiderstand mit Ohmmeter messen
Sollwert : 2...10 Ohm

Messung 2:
Amperemeter an Leerlaufstabilisierungsventil anschliessen (Reihenschaltung) Motor auf 3000 U/Min bringen und in Leerlauf Fallen lassen
Sollwert : 440...540 mA (Schwankend)

Messung 3:
Temperatursensor abziehen (Blau) Motor auf 3000 U/Min bringen und in Leerlauf fallen lassen
Sollwert : 460...520 mA (Konstant)

Achtung : Messwerte können von 400...1200mA schwanken wenn die Klimaanlage, Beleuchtung o.ä. Verbraucher eingeschaltet sind. Vorher Alles ausschalten.

Fehlerquellen: Messwerte weichen ab, Leerlaufstabilisierungsventil läuft nicht an.

Fehlerbehebung: Temperatursensor tauschen, Leerlaufstabilisierungsventil reinigen/tauschen


Da unsere 1P Motore sehr stark baugleich sind mit den 2H Motoren, die VW in so ziemlich alles damals eingebaut hat, findet man dazu sehr viel lektüre.

Besonders zu empfehlen ist das Golf-Cabrio Wiki:
http://www.golfcabriowiki.de/index.php/Leerlaufstabilisierungsventil_(LSV,_auch_Leerlaufregelventil_LLR,_Zigarre)_reinigen_und_justieren
(den link muss man komplett kopieren, denn das forum leert den post, wenn man den link in die url tags setzt)


sowie das golf1.info forum:
http://www.golf1.info/forum/index.php?thread/91471-leerlaufproblem-mit-2h-motor-gel%C3%B6st/

und das golfcabrio.de forum mit wiki:
http://www.golfcabrioforum.de/forum.php
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KITT



Anmeldedatum: 13.10.2005
Beiträge: 310
Wohnort: Allgäu

BeitragVerfasst am: 04.07.2016 15:20    Titel: Antworten mit Zitat

hi und danke Smile

widerstand 5,6irgendwas: OK

hmm....
entweder i bin zu dumm bzw. mein multimeter ist im eimer
oder
es läuft ganz gewaltig was schief:
i komm auf 1,3mA Evil or Very Mad

werd mir die G1 seiten mal anschauen...

gruß KITT
_________________
neue Scheinwerfer und Gitter? kein Problem !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 589
Wohnort: Wien

BeitragVerfasst am: 04.07.2016 15:54    Titel: Antworten mit Zitat

Wie hast du die Ampere gemessen?
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KITT



Anmeldedatum: 13.10.2005
Beiträge: 310
Wohnort: Allgäu

BeitragVerfasst am: 04.07.2016 17:02    Titel: Antworten mit Zitat

ich denk scho richtig (A):


bin dem kabel nachgegangen und s kommt am steuergerät oben raus.
hab noch zwei rumliegen gehabt:
abgesehen dass der ganze karren nicht anspringt hats nix gebracht.
doch!
jetzt kommt garnix mehr an der zigarre an Evil or Very Mad

den widerdstand hinter/unterm dem vollgasschalter hab i au mal gemessen (motor aus): zumidest tut sich da was wenn man "gas gibt"...
_________________
neue Scheinwerfer und Gitter? kein Problem !
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
highgetter17



Anmeldedatum: 12.05.2011
Beiträge: 589
Wohnort: Wien

BeitragVerfasst am: 04.07.2016 20:17    Titel: Antworten mit Zitat

Wenn jetzt gar nix mehr ankommt, dann check das kabel, das könnt ein kontaktfehler oder kabelbruch sein!
deine messung stimmt aber
_________________
lg... Joe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
KITT



Anmeldedatum: 13.10.2005
Beiträge: 310
Wohnort: Allgäu

BeitragVerfasst am: 08.10.2017 20:16    Titel: Antworten mit Zitat

is jetzt scho ne weile her aber der vollständigkeit:

das mit dem kabel messen war ne gute idee...
ich bin diverse kabel/stecker durchgegangen und habe festgestellt, dass zwei pins von steckern an insgesamt 5 (!) stellen am stecker vom steuergerät ankommen Shocked

(wenn ich mich richtig erinner kam u.a. glaub der vom "vollgasschalter" auch bei dem pin vom blauen öl-sensor an)...

whatever.
kabelbaum raus, neuer gebrauchter aus franken eingebaut und schon will der kleine wieder so wie er soll Very Happy Very Happy Very Happy

grüße KITT
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Aascher



Anmeldedatum: 12.02.2013
Beiträge: 46
Wohnort: 91325 Aisch in Franken

BeitragVerfasst am: 09.10.2017 10:21    Titel: Kabelbaum Antworten mit Zitat

Hallo KITT

das freut mich sehr, dass ich Dir ein gutes gebrauchtes Teil verkauft habe Laughing

beste Grüße aus Franken KURT
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    www.vw-golf-country.de Foren-Übersicht -> Motor & Antrieb Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.








Powered by phpBB © 2001, 2005 phpBB Group
Deutsche Übersetzung von phpBB.de